Android Studio 3.0.1新建工程报错解决方法

升级了Android Studio 3.0.1新建一个工程就会报错,android Could not resolve com.android.support.test:runner:1.0.1.ui 另外还报如下依赖的错误:url com.android.support.test.espresso:espresso-core:3.0.1 网上查了一堆了,有的说把上述依赖包的版本分别改为0.4和2
相关文章
相关标签/搜索
每日一句
    每一个你不满意的现在,都有一个你没有努力的曾经。